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About this Manual Ei micl‘omeriticS“

ABOUT THIS MANUAL

The following icons may be found in this manual:

/ NOTE - Notes contain important information applicable to the topic.

CAUTION - Cautions contain information to help prevent actions that may damage the
analyzer or components.

A WARNING - Warnings contain information to help prevent actions that may cause per-
sonal injury.

References to the AutoPore Operator Manual are found throughout this document. The operator
manual is accessed using Help > Operator's Manual (or use the F1 key) within the AutoPore
application. A PDF copy of the manual can be found by logging in to your customer portal.
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ABOUT THE VOLUMETRIC REFERENCE CAPSULE

VOLUMETRIC REFERENCE CAPSULE KIT CONTENTS

Retaining
ring

=)
Membrane . o

=5

Capsule

Retaining
clip

The reference capsule is used to verify the accuracy of AutoPore Series mercury intrusion volume
measurements.

A large capsule having an internal volume of approximately 0.8 mL

C le sizes:
apsule sizes A small capsule having an internal volume of approximately 0.24 mL

« An 8um membrane for the verification of low pressure analysis

M ,
embrane sizes « A 3um membrane for the verification of high pressure analysis

KiT CONTENTS

« 2large capsule body « 4 retaining clips

» 2 small capsule body o 13um membrane set

« 4retaining rings o 18um membrane set

« 4 support plates « 1wooden case

e 250-rings « 1information manual
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REFERENCE CAPSULE

The reference capsule is used to verify that the accuracy of mercury intrusion volume
measurements, made by the AutoPore and its associated penetrometer, are within specifications.
The reference capsule volume test confirms that a given sample port and associated penetrometer
are measuring intrusion volumes accurately. The reference capsule volume test is performed after
pressure transducer and capacitance detector readings have been calibrated. In the case of a high
pressure reference capsule volume test, an empty chamber test must have been successfully
completed to confirm that no errors are induced from the feed-thru.

MERCURY POROSIMETRY CALIBRATION/VERIFICATION

The AutoPore mercury porosimeter determines pore volume distribution by measuring the pressure
applied to a mercury filled penetrometer and the change in electrical capacitance of the
penetrometer caused by the intrusion of mercury into the sample. These two quantities make up
each data point. The diameter of a pore is measured by the amount of pressure required to force the
mercury into the pore while a change in the capacitance value of the penetrometer is used to
compute the volume of mercury that filled the pores of that size.

Calibration of the pressure measurement function, from which pore diameters are computed in
mercury porosimetry, is done directly by using an external NIST traceable pressure measuring
device.

Calibration of the volume/capacitance measurement function in mercury porosimetry has been done
indirectly by using a chain of separate, interacting calibrations. These have included the
penetrometer capillary diameter, capillary cross-sectional area, capillary length, and electrical
capacitance to an outer electrode of a unit length of mercury capillary.

THEORETICAL BASIS OF THE REFERENCE CAPSULE VOLUME TEST

The reference capsule volume calibration verification system uses a small cylindrical device
(volumetric reference capsule assembly) inserted into the penetrometer bulb in the same manner as
a sample. The capsule assembly has its internal cavity separated from the exterior by a replaceable
membrane. The membrane has numerous uniform pores of precisely controlled cross-sectional
shape that are oriented uniformly by the top surface plane of the membrane. The porous membrane
permits the reference capsule's internal cavity, along with the penetrometer, to be evacuated of air.
The porous membrane then allows mercury filling of the penetrometer to be done at a few pounds
per square inch without the entry of mercury into the reference capsule's internal cavity. It then
permits the internal cavity to be filled with mercury at a specific higher pressure threshold. This
allows the volume of mercury entering the reference capsule's internal cavity to be registered by the
mercury porosimeter as if the capsule were a real sample.

Volumetric Reference Capsule Information Manual
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The mercury intruded into the reference capsule's internal cavity does not significantly retract when
the pressure is lowered back to atmosphere but remains inside the capsule's internal cavity where,

upon removal of the capsule from the penetrometer bulb, the mercury weight gain of the reference

capsule can be determined on a balance which has been NIST certified.

The true volume of this mercury can then be determined by a computation using the certified
handbook values of mercury density at the prevailing temperature. Comparison of this true volume to
the volume reported by the mercury porosimeter, as the total intrusion volume, will reveal the
presence and amount of any volumetric error made by the entire volumetric measurement system of
the mercury porosimeter, including the associated penetrometer.

Prior to regular use, each volumetric reference capsule should have its internal mercury volume
capacity measured and recorded. Although it is preferable to do weighing upon each use to confirm
that no malfunction of the filling step has occurred, comparison of the capsule's known (recorded)
volume and the intrusion volume reported by the mercury porosimeter has proven to be quite
accurate, with less than 1% variance in the total intrusion volume.

Verification of accuracy of the volume data is the primary need addressed by the volumetric
reference capsule. Useful, though not fundamentally certifiable, information about the accuracy of
the diameter/pressure data can also be obtained. The pores of the membrane used in the volumetric
reference capsule are sufficiently precise and uniform enough in that the midpoint of the pore filling
can be specified to about 4% of the mean pore size, within a given lot of membrane material. This
pore size information can give a quick verification that the measured pore size is not in substantial
error. More precise calibration or verification of the pore diameter and pressure data is best done by
the use of NIST traceable pressure standards. These pressure standards are best derived from
primary standards that use the dead weight pressure-tester principle.

Volumetric Reference Capsule Information Manual
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DETERMINE THE REFERENCE CAPSULE VOLUME

This test should be performed three times to determine an average volume for the capsule. The
calculated intrusion volume and the AutoPore reported intrusion volume for each of the three tests
must agree with the capsule's average internal volume to within £ 1 %.

1.
2.

No ok~

Disassemble the capsule assembly.

Clean all parts with soap and water, then rinse with IPA. Dry using clean, compressed nitro-
gen or clean, compressed air.

Reassemble with a membrane and weigh to get an empty capsule assembly weight.
Perform a mercury intrusion analysis on the capsule assembly.

Remove the capsule assembly from the penetrometer.

Remove any extraneous mercury droplets adhering to the exterior of the capsule.

Reweigh the mercury filled capsule assembily.

The difference between the empty capsule assembly mass and the mercury filled capsule
assembly mass is the mass of mercury retained in the capsule assembly. Divide this mass by
the density of mercury at the test temperature to obtain the volume of mercury intruded in the
volumetric reference capsule's internal cavity. The calculated intrusion volume and the
AutoPore's reported intrusion volume for each of the three tests must agree with the capsule's
average internal volume to within £ 1 % to be considered valid.

Volumetric Reference Capsule Information Manual
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VOLUME REFERENCE CAPSULE ANALYSIS

The reference capsule is used to ensure the accuracy of mercury intrusion volume measurements,
made by the AutoPore analyzers and associated penetrometers, are within specifications. The
reference capsule volume test confirms that a given sample port and associated penetrometer are
measuring intrusion volumes accurately. The reference capsule volume test is performed after
pressure transducer and capacitance detector readings have been calibrated. In the case of a high
pressure reference capsule volume test, an empty chamber test must have been successfully
completed to confirm that no errors are induced by the feed-thru.

REFERENCE CAPSULE ANALYSIS WORKFLOW SUMMARY

1.
2.

Ensure all required materials are available. See Required Materials below.

Assemble, weigh, and install the reference capsule. See Assemble, Weigh, and Install the
Reference Capsule on the next page.

Create two sample files for the 8um membrane capsules and two sample files for the 3um
membrane capsules. See Low Pressure Analysis on page 8.

Run low pressure analyses using the four capsules. See Start a Low Pressure Analysis on

page 8.
Transfer the two 3um membrane capsules to the high pressure chambers.

Run high pressure analyses using the sample files for the 3um membrane. See Start a High
Pressure Analysis on page 9.

Verify the volumetric reference capsule test results. See Verify Reference Capsule
Analysis Results on page 13.

REQUIRED MATERIALS

« Laboratory thermometer, accurate to + 0.25 °C in the 20 to 30 °C range

« Laboratory balance with 1 milligram resolution in the 1 to 10 gram range

« Suction device for removing small droplets of mercury

o 940-34800-00 Volumetric Reference Capsule Assembly — Small
940-34800-01 Volumetric Reference Capsule Assembly — Large

o 950-61707-00 Penetrometer Assembly — 5 cc Solid, 0.392 stem volume for a small capsule
950-61709-00 Penetrometer Assembly — 5 cc Solid, 1.131 stem volume for a large capsule

» Calibrated AutoPore analyzer

Volumetric Reference Capsule Information Manual
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ASSEMBLE, WEIGH, AND INSTALL THE REFERENCE CAPSULE

1. Clean the capsule with soap and water, then rinse with IPA. Dry using clean, compressed

nitrogen or clean, compressed air.
2. Assemble the capsule with a membrane:

« Use a 3um membrane for high pressure analysis verification.
« Use an 8um membrane for low pressure analysis verification.

Install the support plate into the capsule with the flat side up. The support plate

a.
must be properly seated, level, and the O-ring not pinched.

O-Ring Support plate
pinched not seated

=\

é)
Support plate 7 | o | |' h_,,
O-Ring / ©

Capsule

Retaining ring

Membrane

b. Center the membrane on the support plate.
c. Center the retaining ring over the support plate.
d. Secure the retaining ring to the capsule with the retaining clip.

3. Weigh the capsule assembly with the membrane installed and record on the Volumetric

Reference Capsule Worksheet on page 11.
4. Load the capsule assembly (membrane side first) into the penetrometer and seal.

6 Volumetric Reference Capsule Information Manual
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/ Refer to the AutoPore Operator Manual for information on loading a sample into the pen-
etrometer.

5. Remove the capacitance detector assembly and blank rod from the low pressure port and
install the loaded penetrometer assembly.

6. Tighten the seal around the penetrometer.

7. Reinstall the capacitance detector assembly.

Capacitance o
detector Retaining knob

Plastic cap Mercury spill tray

Volumetric Reference Capsule Information Manual
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Low PRESSURE ANALYSIS

Create the sample file. Reference the AutoPore Operator Manual for instructions. Ensure Options
> Option Presentation > Advanced is selected.

Create two LP Reference Capsule sample files and two HP Reference Capsule sample files.

« Ifthe LP Ref Capsule Large.SMP file is available, go to File > Open > [LP Ref Capsule
Large.SMP] and save the file under a different file name rather than modifying the original. If the
LP Ref Capsule Large.SMP file is not available, see LP Reference Capsule Large on page 31
for parameters.

« Ifthe HP Ref Capsule Large.SMP file is available, go to File > Open > [HP Ref Capsule
Large.SMP] and save the file under a different file name rather than modifying the original. If the
HP Ref Capsule Large.SMP file is not available, see HP Reference Capsule Large on
page 27 for parameters.

START A Low PRESSURE ANALYSIS

Unit > Low Pressure Analysis

1. Run alow pressure analysis. Use the AutoPore Operator Manual for information on running a
low pressure analysis. Ensure Options > Option Presentation > Advanced is selected.

After the analysis is complete:

2. Remove the penetrometers and spacers from the low pressure ports.

Reinstall the blank rods and capacitance detectors.

4. Forthe 3um membrane, install the penetrometers in the high pressure ports. Omit the remain-
ing steps in this section and proceed to Start a High Pressure Analysis on the facing

page.

5. Forthe 8um membrane, disassemble the penetrometer assembly and retrieve the capsule
assembly.

6. Use a suction device to remove any mercury droplets clinging to the exterior surface of the cap-
sule assembly.

7. Weigh the mercury filled capsule assembly and enter the value on the Volumetric Reference
Capsule Worksheet on page 11.

8. Proceed to Verify Reference Capsule Analysis Results on page 13.

w
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HIGH PRESSURE ANALYSIS

Use the two HP Reference Capsule sample files created in the section HP Reference Capsule
Large on page 27. Ensure Options > Option Presentation > Advanced is selected.

START A HIGH PRESSURE ANALYSIS

Unit [n] > High Pressure Analysis

1. Use the AutoPore Operator Manual for information on running a high pressure analysis.
Ensure Options > Option Presentation > Advanced is selected.

When the high pressure analysis is complete:

2. Remove the penetrometers from the high pressure ports.

Disassemble the penetrometer assembly and retrieve the capsule assembly.

4. Use a suction device to remove any mercury droplets clinging to the exterior surface of the cap-
sule assembly.

5. Weigh the mercury filled capsule assembly and enter the value on the Volumetric Reference
Capsule Worksheet on page 11.

i
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VOLUMETRIC REFERENCE CAPSULE WORKSHEET INSTRUCTIONS

/ Either a Volumetric Capsule test or a Reference Material test is required for verification.

A Volumetric Reference Capsule test is performed to verify the ability of the low pressure and high
pressure system to measure mercury intrusion volume accurately. Perform the following tests and
record the data in the Volumetric Reference Capsule Worksheet on the facing page.

« Performthe Low Pressure ports test using 5 cc solid penetrometers with a 1.131 ml stem volume
and an 8um membrane.

« Perform the High Pressure ports test using 5 cc solid penetrometers with a 1.131 ml stem volume
and a 3um membrane.

10 Volumetric Reference Capsule Information Manual
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VOLUMETRIC REFERENCE CAPSULE
WORKSHEET

Calculate the volumetric reference capsule volume three times, then record the average of these
calculations. When creating the penetrometer properties file, enter the average volume.

Penetrometer Number Date:

By:

First Calibration of Reference Capsule Volume:

1. Mass of capsule filled with mercury g
2. Mass of sealed, empty capsule g
3. Mass of mercury (line 1 minus line 2) g

Room Temp = °C Density of mercury * = g/mi
4. Volume of capsule (line 3 + density of mercury) mi

Second Calibration of Reference Capsule Volume:

1. Mass of capsule filled with mercury g
2. Mass of sealed, empty capsule g
3. Mass of mercury (line 1 minus line 2) g

Room Temp = °C Density of mercury * = g/ml
4. Volume of capsule (line 3 + density of mercury) mi

Third Calibration of Reference Capsule Volume:

1. Mass of capsule filled with mercury g
2. Mass of sealed, empty capsule g
3. Mass of mercury (line 1 minus line 2) g

Room Temp = °C Density of mercury * = g/mi
4. Volume of capsule (line 3 + density of mercury) mi
Average Reference Capsule Volume: ml

* See Density of Mercury Table on the next page for values.

Volumetric Reference Capsule Information Manual 1
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DENSITY OF MERCURY TABLE

Density of Mercury Table

°C g/ml °C g/ml °C g/mi °C g/ml

18.0 13.5512 23.2 13.5384 25.2 13.5335 27.2 13.5286

19.0 13.5487 234 13.5379 254 13.5330 274 13.5281

20.0 13.5462 23.6 13.5374 25.6 13.5325 27.6 13.5276

21.0 13.5438 23.8 13.5369 25.8 13.5320 27.8 13.5271

22.0 13.5413 24.0 13.5364 26.0 13.5315 28.0 13.5266

222 13.5408 242 13.5359 26.2 13.5310 29.0 13.5242

224 13.5403 24.4 13.5354 26.4 13.5305 30.0 13.5217

22.6 13.5399 246 13.5350 26.6 13.5301 31.0 13.5193

22.8 13.5394 24.8 13.5345 26.8 13.5296 32.0 13.5168

23.0 13.5389 25.0 13.5340 27.0 13.5291 33.0 13.5144

Volumetric Reference Capsule Information Manual
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VERIFY REFERENCE CAPSULE ANALYSIS RESULTS

Cumulative Intrusion vs Diameter
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Cumulative Intrusion (mL/g)

=+ Intrusion for Cycle 1
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EvMPTY CHAMBER TEST

EmMPTY CHAMBER TEST WORKFLOW SUMMARY

1. Create the empty chamber test sample files. See Create the Empty Chamber Test
Sample File below.

2. Run low pressure analyses using the empty chamber sample file. See Start Low Pressure
Analysis on the next page.

3. Run high pressure analyses using the empty chamber sample file. See Start High Pressure
Analysis on the next page.

4. Verify the empty chamber test results. See Verify Empty Chamber Test Final Analysis
Results on the next page.

EmMPTY CHAMBER TEST PREPARATION

1. Confirm blank rods and capacitance detectors are installed on all low pressure ports.

2. Lower the high pressure chamber plug(s) into the high pressure chamber(s). Add high
pressure fluid to the relief valve and purge all the air from the chamber(s). Refer to the
AuroPore Operator Manual for details on purging air from the high pressure chamber.

CREATE THE EMPTY CHAMBER TEST SAMPLE FILE

Create the sample file using the AutoPore Operator Manual for instructions. Ensure Options
> Option Presentation > Advanced is selected.

If testing on an AutoPore V 9605 and the Empty Chamber Run 30K.SMP file is available, go to File
> Open > [Empty Chamber Run 30K.SMP] and save the file under a different file name rather
than modifying the original. If the Empty Chamber Run 30K.SMP file is not available, see Empty
Chamber Run 30K on page 17 for parameters.

If testing on an AutoPore V 9620 and the Empty Chamber Run 60K.SMP file is available, go to File
> Open > [Empty Chamber Run 60K.SMP] and save the file under a different file name rather
than modifying the original. If the Empty Chamber Run 60K.SMP file is not available, see Empty
Chamber Run 60K on page 22 for parameters.

Volumetric Reference Capsule Information Manual
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START Low PRESSURE ANALYSIS

Unit [n] > Low Pressure Analysis

Use the AutoPore Operator Manual for additional information on running a low pressure analysis.
Ensure Options > Option Presentation > Advanced is selected.

When the low pressure analysis is complete, go to Start High Pressure Analysis below.

START HIGH PRESSURE ANALYSIS

Unit [n] > High Pressure Analysis

/ Penetrometers are not used for this analysis.

Use the AutoPore Operator Manual for additional information on running a high pressure analysis.
Ensure Options > Option Presentation > Advanced is selected.

hoDN =

chambers.

Lower the chamber plugs into the high pressure chambers.

Fill with high pressure fluid and purge the air from the system

Run a high pressure analysis using the instructions from the AutoPore Operator Manual.
When the high pressure analysis is complete, remove the excess oil from the high pressure

VERIFY EMPTY CHAMBER TEST FINAL ANALYSIS RESULTS

The Cum. Vol. vs. Pressure plot should be smooth with only minor jumps. Spikes more than +
0.0005 ml are not acceptable.

-+ Intrusion for Cycle 1
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SAMPLE FILES

EmPTY CHAMBER RUN 30K

Sample Information

Sample Information

Method: pefault
Sample 30K EMPTY CHAMBER TEST
Operator
Supmitter
Type of data: Automatically collected
INstrument type: 9600
original instrument type: 9600
Comments :
Penetrometer mass: 1.0000 g
Assembly mass: 1.0000 g

Material Properties

Material: EMPTY CHAMEBER TEST
BET surface area: 200. 0000 m*/g
Use user entered density: NO
Use user entered conductivity formation factor: NO
Use user entered pressure threshold: NO
Linear compressibility: -2.7400e-007 1/psia
Quadratic compressibility: 2.8500e-013 1/psia®
Penetrometer Properties
Penetrometer: EMPTY CHAMEBER TEST
Penetrometer mass: 1.0000 g
volume: 1.0000 mL
constant: 10.000 pL/pF
stem volume: 0.4120 mL
Max. head pressure: 4.680 psia
correction method: None

Aanalysis Conditions

Volumetric Reference Capsule Information Manual 17
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analysis Conditions

Analysis Conditions: 30K EMPTY CHAMEBER TEST

Mercury Properties

Advancing contact angle:
Receding contact angle:

surface tension:

Density type:

Mercury Density vs. Temperature:
Linear compressibility:
Quadratic compressibility:

130.000 °

130.000 °

485.000 dynes/cm
Entered

13.5335 g/mL
-2.7400e-007 1/psia
2.8500e-013 1/psia*

Evacuation Options

sample type:
Initially evacuate at:
switch to medium at:

other

10.0 psia/min

Use pressure transducer
0.50 psia

switch to fast at: 900 pmHg
Evacuation target: 50 pmHg
Continue evacuating for: 1 min
Low Pressure
Filling pressure: 1.500 psia
Equilibration time: 1s
High Pressure
Equilibration time: 1s
Hold at maximum pressure: No

reverberi Options

Autocalculate Reverberi pressures: NO

18 Volumetric Reference Capsule Information Manual
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Pressure Table

Intrusion
Pressure Points Ending Maximum Pressure scan
Increment per Pressure Intrusion Scan Rate Rate
(psia) Decade (psia) (mL/g) (min/decade) (mL/g-s)
2.00 5.0 0.00100
2 3.00 5.0 0.00100
3 4,00 5.0 0.00100
4 5.00 5.0 0.00100
5 6.00 5.0 0.00100
4] 7.00 5.0 0.00100
7 8.00 5.0 0.00100
B 10.00 5.0 0.00100
13.00 5.0 0.00100
10 16.00 5.0 0.00100
11 20.00 5.0 0.00100
12 25.00 5.0 0.00100
# 13 30.00 5.0 0.00100
14 40.00 5.0 0.01000
15 50.00 5.0 0.01000
16 60.00 5.0 0.01000
7 75.00 5.0 0.01000
18 Q0. 00 5.0 0.01000
19 115.00 5.0 0.01000
20 140.00 5.0 0.01000
21 75.00 5.0 0.01000
22 220.00 5.0 0.01000
23 270.00 5.0 0.01000
24 330.00 5.0 0.01000
25 420.00 5.0 0.01000
26 520.00 5.0 0.01000
7 640.00 5.0 0.01000
28 B00. 00 5.0 0.01000
29 990. 00 5.0 0.01000
30 1,200.00 5.0 0.01000
31 1,500.00 5.0 0.01000
32 1,900.00 5.0 0.01000
33 2,350.00 5.0 0.01000
34 2,900.00 5.0 0.01000
35 3,600.00 5.0 0.01000
36 4,500.00 5.0 0.01000
7 5,600.00 5.0 0.01000
38 6,900.00 5.0 0.01000
39 §,600.00 5.0 0.01000
40 10,600.00 5.0 0.01000
41 12,200.00 5.0 0.01000
42 16,400.00 5.0 0.01000
43 20,000.00 5.0 0.01000
44 25,000.00 5.0 0.01000
45 30,000.00 5.0 0.01000
46 27,300.00 5.0 0.01000
7 21,000.00 5.0 0.01000
48 16,000.00 5.0 0.01000
49 12,400.00 5.0 0.01000
50 9,600.00 5.0 0.01000
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Sample Files [M] micromeritics®

51 7,300.00 5.0 0. 01000
52 5,700.00 5.0 0. 01000
53 4,300.00 5.0 0. 01000
54 3,300.00 5.0 0. 01000
35 2,600.00 5.0 0. 01000
56 2,000.00 5.0 0.01000

7 1,500.00 5.0 0.01000
58 1,200.00 5.0 0.01000
59 900.00 5.0 0.01000
60 700.00 5.0 0.01000
61 500.00 5.0 0.01000
62 400.00 5.0 0. 01000
63 300.00 5.0 0. 01000
64 240.00 5.0 0. 01000
65 190.00 5.0 0. 01000
66 145.00 5.0 0. 01000

7 110.00 5.0 0. 01000
68 §5.00 5.0 0. 01000
69 65.00 5.0 0.01000
7 50.00 5.0 0.01000
7 30.00 5.0 0.01000
7 15.00 5.0 0.01000
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-
L] - -
|m| micromeritics’ Empty Chamber Run 30K
Report Options
Report Options: 30 K EMPTY CHAMBER TEST
show report title: Yes
EMPTY CHAMBER RUN 30K
Show bitmap: Yes
Height: 0.250 1in
wWidth 2.000 dn
overlay Files: None
specification Files: None
Reference Files: None
Intrusion Data options
Report negative intrusion: Yes
smooth differentials: Yes
Adjust dintrusion for compressibility: No
Reports
Summary: No
Tabular Report: No
cum. vol. vs 5ize: NO
Inc. Vol. vs 5ize: NO
Cum. Area vs Size: No
Cum. Vol. vs Pressure: Yes
Inc. vol. vs Pressure: NGO
Diff. wvol. vs size: 1 NO
Log Diff. wol. wvs 5ize: NO
Diff. RrRef. % vol. wvs Size: No
out Spec. % vol. vs Pressure: No
piff. wvol. vs size: 2 NO
Mayer-Stowe: No
Pore Structure: No
Material Compressibility: NO
Cavity to Throat size Ratio: No
Fractal Dimension: NO
rReverberi: NO
Advanced: No
options: No
sample Log: NGO
validation: NO
Cum. wol. vs Pressure
Flot points: Yes
Plot curve: Yes
show as histogram: NO
X-AXis
variable: Pressure
Scale: Logarithmic
Autoscale: Yes
secondary X axis: None
Y-AXTs
variable: Cumulative Intrusion
overlay:
Plot intrusion: ATl
Plot extrusion: ATl
Autoscale: No
Range: -0.0050 - 0.0010 mL/q
sample Tlog
sample Tlog
Log
Date Time  Message
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Sample Files

[M] micromeritics®

EmMPTY CHAMBER RUN 60K

sample Information

sample Information

Method: pefault
sample 60K EMPTY CHAMBER TEST
Operator
submitter
Type of data: automatically collected
Instrument type: 9600
original instrument Type: 9600
comments:
Penetrometer mass: 1.0000 g
assembly mass: 1.0000 g

Material Properties

Material:

BET surface area:

Use user entered density:

Use user entered conductivity formation factor:
Use user entered pressure threshold:

Linear compressibility:

Quadratic compressibility:

Penetrometer Pr Gpert‘i es

EMPTY CHAMBER TEST
200.0000 m=/g

NO

NO

NO

-2.7400e-007 1/psia
2.8500e-013 1/psia®

Penetrometer: EMPTY CHAMBER TEST
Penetrometer mass: 1.0000 g
volume: 1. 0000 mL
Constant: 10.000 pL/pF

Stem wvolume: 0.4120 mL

Max. head pressure: 4.680 psia

correction method: None
2 Volumetric Reference Capsule Information Manual
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[M] micromeritics’

Empty Chamber Run 60K
analysis Conditions
Analysis Conditions: 60K EMPTY CHAMBER TEST
Mercury Properties
Advancing contact angle: 130.000 °
Receding contact angle: 130. 000 °
surface tension: 485. 000 dynes/cm
Density type: Entered
Mercury Density vs. Temperature: 13.5335 g/mL
Linear compressibility: -2.7400e-007 1/psia
Quadratic compressibility: 2.8500e-013 1/psia*
Evacuation options
sample type: other
Initially evacuate at: 10.0 psia/min
Switch to medium at: Use pressure transducer
0.50 psia
switch to fast at: 900 pmHg
Evacuation target: 50 pmHg
Continue evacuating for: 1 min
Low Pressure
Filling pressure: 1.500 psia
Equilibration time:
High Pressure
Equilibration time: 1 s
Hold at maximum pressure: ND
rReverberi Options
autocalculate Reverberi pressures: ND
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Sample Fil M| mi itics®
ample Files [M] micromeritics
Pressure Table
Intrusion
Pressure PoOints Ending Maximum Pressure scan
Increment per  Pressure Intrusion scan Rate Rate
(psia) Decade (psia) (mL,/g) (min/decade) (mL/g-s)

1 2.00 5.0 0.00100
2 3.00 5.0 0.00100
3 4.00 5.0 0.00100
4 5.00 5.0 0.00100
5 6.00 5.0 0.00100
G 7.00 5.0 0.00100
7 8.00 5.0 0.00100
8 10.00 5.0 0.00100
9 13.00 5.0 0.00100
10 16.00 5.0 0.00100
11 20.00 5.0 0.00100
12 25.00 5.0 0.00100
* 13 30.00 5.0 0.00100
14 40.00 5.0 0.01000
15 50.00 5.0 0.01000
16 60.00 5.0 0.01000
7 75.00 5.0 0.01000
18 90.00 5.0 0.01000
19 115.00 5.0 0.01000
20 140.00 5.0 0.01000
21 75.00 5.0 0.01000
22 220.00 5.0 0.01000
23 270.00 5.0 0.01000
24 330.00 5.0 0.01000
25 420.00 5.0 0.01000
26 520.00 5.0 0.01000
7 640.00 5.0 0.01000
28 £00.00 5.0 0.01000
29 990.00 5.0 0.01000
30 1,200.00 5.0 0.01000
31 1,500.00 5.0 0.01000
32 1,900.00 5.0 0.01000
33 2,350.00 5.0 0.01000
34 2,900.00 5.0 0.01000
35 3,600.00 5.0 0.01000
36 4,500.00 5.0 0.01000
7 5,600.00 5.0 0.01000
38 6,900.00 5.0 0.01000
39 8,600.00 5.0 0.01000
40 10,600.00 5.0 0.01000
41 13,200.00 5.0 0.01000
42 16,400.00 5.0 0.01000
43 20,000.00 5.0 0.01000
44 25,000.00 5.0 0.01000
45 30,000.00 5.0 0.01000
46 35,000.00 5.0 0.01000
7 40,000.00 5.0 0.01000
48 45,000.00 5.0 0.01000
49 50,000.00 5.0 0.01000
50 55,000.00 5.0 0.01000
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Ei micromeritics’ Empty Chamber Run 60K

51 60,000.00 5.0 0.01000
52 46,100.00 5.0 0.01000
53 35,500.00 5.0 0.01000
4 27,300.00 5.0 0.01000
55 21,000.00 5.0 0.01000
56 16,000.00 5.0 0.01000

7 12,400.00 5.0 0.01000
58 9,600.00 5.0 0.01000
59 7,300.00 5.0 0.01000
60 5,700.00 5.0 0.01000
a6l 4,300.00 5.0 0.01000
62 3,300.00 5.0 0.01000
63 2,600.00 5.0 0.01000
64 2,000.00 5.0 0.01000
65 1,500.00 5.0 0.01000
(7147 1,200.00 5.0 0.01000

7 900.00 5.0 0.01000
68 700.00 5.0 0.01000
69 500.00 5.0 0.01000
7 400.00 5.0 0.01000
7 300.00 5.0 0.01000
7 240.00 5.0 0.01000
73 190.00 5.0 0.01000
7 145.00 5.0 0.01000
75 110.00 5.0 0.01000
76 85.00 5.0 0.01000
77 65.00 5.0 0.01000
78 50.00 5.0 0.01000
79 30.00 5.0 0.01000
8O 15.00 5.0 0.01000
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Sample Files El micromeritics’

Report options

Report Options: 60K. EMPTY CHAMBER TEST
show report title: Yes
EMPTY CHAMBER RUN 60K
show bitmap: Yes
Height: 0.250 in
width: 2.000 in
overlay Files: None
specification Files: None
reference Files: None

Intrusion Data Options

Report negative intrusion: Yes

smooth differentials: Yes

Adjust intrusion for compressibility: NO

Reports

SUMMAry : NO
Tabular Report: NO
cum. vol. vs Size: NG
Inc. vol. vs Size: NG
cum. Area vs Size: NO
Cum. Vol. vs Pressure: Yes
Inc. vol. vs Pressure: NO
piff. vol. vs size: 1 NO
Log Diff. wvol. vs size: NO
piff. ref. % vol. vs size: NG
out Spec. % vol. vs Pressure: NO
Diff. vol. vs size: 2 NO
Mayer-Stowe: NO
POre Structure: NO
Material Compressibility: NO
Cavity to Throat Size Ratio: NO
Fractal Dimension: NG
Reverberdi: NO
Advanced: NO
options: NG
Sample Log: NO
validation: NO

cum. vol. vs Pressure

Plot points: Yes
Plot curve: Yes
Show as histogram: NO
X-Axis
variable: Pressure
Scale: Logarithmic
Autoscale: Yes
secondary X axis: None
Y-AXTS
variable: cumulative Intrusion
overlay:
Plot intrusion: Al
Plot extrusion: Al
Autoscale: NO
Range: -0.0050 - 0.0010 mL/q
sample log
sample log
Log

Date Time  Message
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Ei micromepitics“ HP Reference Capsule Large

HP REFERENCE CAPSULE LARGE

! .
Sample Information

sample Information

Method: HP REF CAPSULE (LARGE)
Sample HP REF CAPSULE (LARGE)
operator
Supmitter
Type of data: Automatically collected
INstrument type: 9600
original instrument type: 9600
comments :
Penetrometer mass: 1.0000 g
Assembly mass: 1.0000 g

Material Properties

Material: Garnet
BET surface area: 200.0000 m=/g
Use user entered density: NO
Use user entered conductivity formation factor: NO
Use user entered pressure threshold: NO
Linear compressibility: -2.7400e-007 1/psia
Quadratic compressibility: 2.8500e-013 1/psia®

Penetrometer Pr‘oper‘t'i es

Penetrometer : #£##£ - 0 cc Bulb, 0.000 cc MMV, Solid
Penetrometer mass: 1.0000 g
volume: 1.0000 mL
Constant: 10.790 pL/pF
Stem volume: 0.4120 mL
Max. head pressure: 4.680 psia
Correction method: None
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Sample Files

[M] micromeritics®

Analysis Conditions

analysis conditions: HP REF CAPSULE (LARGE)

Mercury Properties

Advancing contact angle: 130. 000 °
Receding contact angle: 130. 000 °
surface tension: 485.000 dynes/cm
Density type: Entered

Mercury Density vs. Temperature:
Linear compressibility:
Quadratic compressibility:

13.5335 g/mL
-2.7400e-007 1/psia
2.8500e-013 1/psia*

Evacuation options
other

10.0 psia/min
Use pressure transducer

Sample type:
Initially evacuate at:
switch to medium at:

0.50 psia
switch to fast at: 900 pmHg
Evacuation target: 50 pmHg

Continue evacuating for: 5 min
Low Pressure
Filling pressure: 10.000 psia
Equilibration time: 2 s
High Pressure
Equilibration time: 20 s
Hold at maximum pressure: No
rReverberi Options
autocalculate rReverberi pressures: NO

Pressure Table

Intrusion
Pressure PoOints Ending Maximum Pressure sScan
Increment per  Pressure Intrusion scan Rate Rate
(psia) Decade (psia) (mL/q) (min/decade) (mL/g-s)
1 11.00 5.0 0.00100
2 15.00 5.0 0.00100
3 20.00 5.0 0.00100
4 23.00 5.0 0.00100
# 5 25.00 5.0 0.00100
G 30.00 0.050 5.0 0.00100
7 2.50 50.00 0.050 5.0 0.00100
8 100.00 0.050 5.0 0.00100
9 100.00 400.00 0.050 5.0 0.00100
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[M] micromeritics’

HP Reference Capsule Large

Report Options

Report Options: HP REF CAPSULE (LARGE)

show report title: Yes
HP REFERENCE CAPSULE TEST (LARGE)

show bitmap: Yes

Height: 0.250 in

width: 2.000 in
overlay Files: None
specification Files: None
reference Files: None

Intrusion Data Options

Report negative intrusion: NO

smooth differentials: Yes

Adjust intrusion for compressibility: NO

Reports

SUMMary : Yes
Tabular Report: Yes
Cum. vol. vs Size: NO
Inc. vol. vs Size: NG
cum. Area vs Size: NO
cum. vol. vs Pressure: Yes
Inc. vol. vs Pressure: NO
piff. vol. vs size: 1 NO
Log Diff. vol. vs s5ize: NO
piff. Ref. % vol. vs Size: NG
out Spec. % vol. vs Pressure: NO
Diff. vol. vs size: 2 NO
Mayer-Stowe: NO
Pore Structure: NO
Material Compressibility: NO
Cavity to Throat Size Ratio: NO
Fractal Dimension: NG
Reverberd: NO
Advanced: NO
options: Yes
Sample Log: NO
validation: NO

summary Report

Total intrusion volume:

Total pore area:

Median pore Diameter:

Average pore Diameter:

Bulk density at 0.10 psia:

apparent (skeletal) density at 61,000.00 psia:
Porosit

Show graq :

Show pressure table:

Show pore size table:

Show percent intrusion table:

Show peak table:
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Sample Files

[M] micromeritics®

Pore STtructure SUmMmMary
Permeability: NO
Threshold pressure: NO
Characteristic length: NO
Conductivity formation factor: No
Tortuosity factor: No
Tortuosity: No
percolation fractal dimension: NO
Backbone fractal dimension: NO

pPhysical properties summary

Mayer-Stowe interstatial porosity: NO
Mayer -Stowe breakthrou?h pressure ratio: No
Material compressibility coefficients: No
Calculated porosity: No
Tabular Report
Column 1: Pressure
Ccolumn 2: Mean Pore Size
Column 3: Cumulative volume
Column 4: Incremental Volume
Column 5: None
Column & None
Tabular Data Definition Collected Data

cum. vol. vs Pressure

Plot points:
Plot curve:
show as histogram:

¥-Axis

variable:

Sscale:

Autoscale:
secondary X axis:

Y-AX1s
variable:
overlay:

Plot intrusion:
Plot extrusion:
Autoscale:

Yes
Yes
NO

Pressure
Logarithmic
Yes

None

Cumulative Intrusion
First

First
Yes
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Ei micromepitics“ LP Reference Capsule Large

LP REFERENCE CAPSULE LARGE

sample Information

sample Information

Method: LP REF CAPSULE (LARGE)
sample LP REF CAPSULE (LARGE)
Operator
supmitter
Type of data: Automatically collected
INstrument type: 9600
original instrument type: 9600
Comments :
Penetrometer mass: 1.0000 g
Assembly mass: 1.0000 g

Material Properties

Material: Garnet
BET surface area: 200.0000 m*/g
Use user entered density: NO
Use user entered conductivity formation factor: No
Use user entered pressure threshold: No
Linear compressibility: -2.7400e-007 1/psia
Quadratic compressibility: 2.8500e-013 1/psia®

Penetrometer Pr oper‘t'i es

Penetrometer : #E#### - 0 cc Bulb, 0.000 cc MMy, Solid
Penetrometer mass: 1.0000 g
volume: 1.0000 mL
Constant: 10.790 pL/pF
Stem volume: 0.4120 mL
Max. head pressure: 4.680 psia
Correction method: None
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Sample Files

[M] micromeritics®

analysis Conditions

Analysis Conditions:

LP REF CAPSULE (LARGE)

Mercury Properties

advancing contact angle:
Receding contact angle:

surface tension:

Density type:

Mercury Density wvs. Temperature:
Linear compressibility:
Quadratic compressibility:

130.000 *

130.000 *

485.000 dynes/cm
Entered

13.5335 g/mL
-2.7400e-007 1/psia
2.8500e-013 1/psia*

Evacuation Options

. Sample type:
Initially evacuate at:
Switch to medium at:

other .
10.0 psia/min
Use pressure transducer

0.50 psia
switch to fast at: 900 pmHg
Evacuation target: 50 pmHg
Continue evacuating Tor: 5 min
Low Pressure
. Filling pressure: 5.000 psia

Maximum intrusion volume: 0.050 mL/g

Equilibration time: 20 s

High Pressure

Equilibration time: 1s

Hold at maximum pressure: NO
rReverberi options

Autocalculate Reverberi pressures: No

Pressure
Increment per
(psia) Decade

.00
.00
50
.25

£E = SR own B b
Fd [ N N o

%

.50

Points

Pressure Table

Intrusion
Ending Max 1 mum Pressure scan

Pressure Intrusion Scan Rate Rate
(psia) {mL/q) (min/decade) {mL/g-s)

5.50 0.050 5.0 0.00100

6.00 0.050 5.0 0.00100

10.00 0.050 5.0 0.00100

14.00 0.050 5.0 0.00100

19.50 0.050 5.0 0.00100

24.00 0.050 5.0 0.00100

25.00 0.050 5.0 0.00100

30.00 0.050 5.0 0.00100
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[M] micromeritics’

LP Reference Capsule Large

Report options

Report options: LP REF CAPSULE (LARGE)
show report title: Yes
LP REFERENCE CAPSULE TEST (LARGE)

Show bitmap: Yes

Height: 0.250 1in

wWidth: 2.000 in
overlay Files: None
specification Files: None
reference Files: None

Intrusion Data Options

Report negative intrusion: NO
smooth differentials: Yes
Adjust intrusion for compressibility: NO
Reports
SUMMary : Yes
Tabular Report: Yes
cum. vol. vs Size: NOD
Inc. vol. vs Size: NOD
cum. Area vs Size: NOD
cum. vol. vs Pressure: Yes
Inc. vol. vs Pressure: NOD
piff. vol. vs size: 1 NO
Log Diff. vol. wvs size: NO
piff. rRef. % vol. vs Size: NO
out spec. % vol. vs Pressure: NOD
piff. vol. vs size: 2 NO
Mayer-Stowe: NOD
PoOre Structure: NOD
Material Compressibility: ND
Cavity to Throat 5ize Ratio: ND
Fractal Dimension: NO
Reverberi: NO
Advanced: NO
options: Yes
sample Log: NO
validation: NG

summary Report

Total intrusion wvolume:

Total pore area:

Median pore Diameter:

Average pore Diameter:

Bulk density at 0.10 psia:
Apparent (skeletal) density at 61,000.00 psia:
Porosit%:

Show graq

Show pressure table:

Show pore size table:

show percent intrusion table:
show peak table:

Pass,/Fail
Pass/Fail 1: NO
Pass/Fail 2: NO
Pass/Fail 3: NO
Pass/Fail 4: No

Yes
Yes
Yes
Yes
Yes
Yes
Yes
N
N
N
N
N

Volumetric Reference Capsule Information Manual
960-42800-00 (Rev A) — Mar 2017

33



Sample Files

[M] micromeritics®

POre STructure Summary
Fermeability: NO
Threshold pressure: NO
Characteristic length: NO
conductivity formation factor: NO
Tortuosity factor: NO
Tortuosity: NO
percolation fractal dimension: NO
Backbone fractal dimension: NO

Physical Properties summary

Mayer-Stowe interstatial porosity: NO
Mayer-stowe breakthrough pressure ratio: ND
Mmaterial compressibﬁ?it coefficients: ND
calculated porosity: ND
Tabular Report
Column 1: Pressure
Column 2: Mean Pore Size
Ccolumn 3: Cumulative volume
Column 4: Incremental volume
Column 5: None
Column & None
Tabular Data Definition Collected Data

Cum. Vol. vs Pressure

Plot points:
Plot curve:
show as histogram:

X-AX1s

variable:

scale:

Autoscale:
Secondary X axis:

Y-AX1S
variable:
overlay:

Plot dintrusion:
Plot extrusion:
Autoscale:

Yes
Yes
NO

Pressure
Logarithmic
Yes

None

Cumulative Intrusion
First

First
Yes
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